Error with Phpbb 3.1.5

I hope Phpbb 3.1.5 will be fix next update, I try to install oneall to my fresh install phpbb but it is error, thats why i reinstall my Phpbb and wait to fix,

Answers

Sign In or Register to comment.