compatibility with phpbb 3.2

is the extension compatible with phpbb 3.2 yet? i can only find a 3.1.10 version

if not is there an expected time frame?

Best Answer

  • Claude_SchlesserClaude_SchlesserAdministratorOneAll Team
    Answer ✓
    Hello,

    the version for phpBB 3.1 has also been tested with 3.2 and also works with that version.
    We need to update our documentation ;)

    Regards,
    Sign In or Register to comment.